Jump to content
Gofer

Uwagi i pytania do moderatorów IV

Recommended Posts

@PolskiZiomal5

Konkretniej to stats i w sumie mogę zacytować:

Mafia 2 jest świetna ale gdyby tylko był to bardziej otwarty sandbox...Za to nadrabia klimatem zarówno pierwsza jak i druga część powala tym inne produkcje.I gra wciąga jak diabli.
Zgadzam się z moim przedmówcą gra wciąga i ma swój urok.A soundrack jest bardzo dobry w końcu,gdyby nie on to gra nie dawałaby zapewne tyle zabawy.

Drugi post jest z tematu o Hotline Miami. W każdym razie to kilka słów na krzyż nie wnoszących nic do dyskusji i służących tylko temu aby dodać sobie "+1" do licznika postów. Jako, że już upomnienie za stats miałeś teraz otrzymałeś moderację postów* :)

*oznacza to tyle, że każdy napisany przez ciebie post musi być zatwierdzony przez moderatora nim będzie publicznie widoczny na forum

  • Upvote 1
Link to comment
Share on other sites

@PolskiZiomal5

To wyrażaj je w sposób bardziej rozbudowany i popracuj nad jakością swoich postów - jeżeli poprawa będzie widoczna nie będę widział przeciwwskazań aby moderację postów, niemniej zgodnie z zasadami warunkowo, zdjąć. Z mej strony to tyle :)

Jeżeli nie zgadzasz się z decyzją procedurę odwoławczą masz przedstawioną na początku tego tematu - klik.

  • Upvote 1
Link to comment
Share on other sites

To wyrażaj je w sposób bardziej rozbudowany i popracuj nad jakością swoich postów - jeżeli poprawa będzie widoczna nie będę widział przeciwwskazań aby moderację postów, niemniej zgodnie z zasadami warunkowo, zdjąć.

A to czyli jeśli moje posty będą lepszej "jakości" to moderacja może zostać zdjęta?

Jak w załączonym wyżej cytacie widać - tak :)
  • Upvote 1
Link to comment
Share on other sites

Przeglądając forum zauważyłem, że tutaj (http://forum.cdactio...p?showforum=323) widnieje odnośnik do starego tematu "Uwagi i pytania do moderatorów". Można by było poprawić wink_prosty.gif

PS. Tag url nadal mi nie działa tak jak powinien.

Przykład: Tag"]http://forum.cdactio...36302&st=60]Tag

Edited by Devius
Link to comment
Share on other sites

Przeglądając forum zauważyłem, że tutaj (http://forum.cdactio...p?showforum=323) widnieje odnośnik do starego tematu "Uwagi i pytania do moderatorów". Można by było poprawić wink_prosty.gif

PS. Tag url nadal mi nie działa tak jak powinien.

Przykład: http://forum.cdactio...36302&st=60]Tag

Zwracałem uwagę już na ten link adminom i byłem nawet pewien że już go poprawili i teraz wygląda jakby wrócił ten zły... dziwne. tongue_prosty.gif

Co do URL to wiem co robisz źle. Gdy piszesz post, to w lewym górnym rogu masz taki przełącznik do tego jak jest wyświetlany tekst. Zanim wkleisz adres strony przełącz się na wersję z wyświetlanym kodem ponieważ inaczej twój URL wygląda tak:

[url="http://forum.cdaction.pl/index.php?showtopic=236302&st=60%5DTag"]http://forum.cdactio...36302&st=60]Tag[/url][/url]

Dzieje się tak ponieważ w tym pierwszym trybie skrypt automatycznie dodaje tagi URL do wklejanych linków i przez to twój link zostaje otagowany podwójnie.

  • Upvote 1
Link to comment
Share on other sites

Tag

Zrobiłem to, co polecił mi Kawalorn i wszystko działa. Dziwne by było złe używania taga, bo zawsze sprawdzałem go dwa razy czy czasem z rozpędu nie pomyliłem liter. Tak czy siak, problem rozwiązany, dzięki wink_prosty.gif

Jeśli chodzi o przeglądarkę to używam Google Chrome.

Edited by Devius
Link to comment
Share on other sites

Nie spodziewałem się, że ten mały fragment adresu strony może mieć wpływ na prawidłowość taga. Chrome używam dopiero od niedawna, a w Mozilli nigdy takich problemów nie miałem. Tak czy siak, dzięki za informacje, teraz już wiem o co chodzi i będę o tym pamiętać.

Link to comment
Share on other sites

Devius wpisuje po prostu o jeden tag "[/url]" za dużo.


[url="https://www.google.pl/%5Dgoogle"]https://www.google.pl/]google[/url][/url]

A mnie robi tak. Więc to możliwe, że zależy od przeglądarki.

^ o jeden tag [/url] za dużo.


PS. Tag url nadal mi nie działa tak jak powinien.
Przykład: [url="http://forum.cdaction.pl/index.php?showtopic=236302&st=60]Tag"]http://forum.cdactio...36302&st=60]Tag[/url][/url]

Tutaj tak samo, na końcu są dwa tagi [/url] zamiast tylko jednego.


[url=x]tekst linku[/url]

x to adres do którego ma prowadzić link, razem z początkiem "http". Np:

[url=http://www.google.pl]To jest link do Google[/url]

To jest link do Google

Edited by Orion
Link to comment
Share on other sites

Można ewentualnie zaznaczyć słowo, które ma być odnośnikiem i użyć ikonki łańcuszka z zielonym plusikiem, ale to półśrodek.

A tak pozostając w temacie, to czemu ten przycisk jest jedynie półśrodkiem? Zawsze z niego korzystam i w sumie nie wiem czym jego funkcjonowanie różni się od ręcznego tagowania.

  • Upvote 1
Link to comment
Share on other sites

Jaka jest teraz prawidłowa metoda wstawiania filmów z yt? Kiedyś hulało wszystek, teraz nie działa mi ani ani [yt]. w pierwszym przypadku pojawia się zwykły link, w drugim puste okno, które po kliknięciu prowadzi na stronę główną jutuba. Pewnie wina nie forum tylko machlojstw gugla, a temat pewnie już był wałkowany (mam tak od dłuższego czasu), ale jeśli ktoś byłby łaskaw mnie oświecić co robię źle, to byłbym wdzięczny... :P

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...