Jump to content

Archived

This topic is now archived and is closed to further replies.

Koleus123

Livebox tp - niepokojące objawy

Recommended Posts

Mam pewien problem z liveboxem. Zauważyłem dość niepokojące objawy:

Przestało mi migać logo TP. Niby powinienem się cieszyć, że mi nocy nie świeci po oczach ale zauważyłem też że zielona dioda( ta która jest przy podwójnej strzałce) również zaczęła inaczej świecić. Przedtem ta dioda migała ciągle przy surfowaniu a teraz "mrugnie" 3 razy po czym jest chwilowa przerwa. Niby znowu nic, powiecie ale to jeszcze nie wszystko. Gdy chcę wbić do konfiguracji to zamiast wyskoczyć okienko logowania(jak to było normalnie) to wyskakuje komunikat że to moje pierwsze logowanie(co w rzeczywistości jest kłamstwem). Dopatrzyłem się też że net mi nieco wolniej działa(chociaż pliki ściąga w normalnie), po rozgrywce Warcrafta 3 na BN wyskakuje komunikat o rozłączeniu zaś czasami po uruchomieniu kompa livebox się zawiesza(nie łączy się z netem) a sam restart tego modemu trwa znacznie dłużej niż to było kiedy wszystko było normalnie.

Czy to możliwe że sprzęt już się wysłużył(bądź co bądź, trochę go już mam) czy może wina czegoś innego??

Proszę o pomoc w tej sprawie.

(Jeśli temat źle umieściłem to przepraszam ale stwierdziłem że to ma bardziej związek z internetem niż ze sprzętem. Choć mogę się mylić.)

Link to comment
Share on other sites

Mnie regularnie Lb rozłącza neta. Trzeba wejść do konfigi i ponownie włączyć :)... ale to tak na marginesie.

Próbowałeś resetować box'a? Od spodu jest przycisk... mnie na samym początku infolinia to zaleciła. Generalnie to najlepiej chyba zadzwonić na błękitną.

Link to comment
Share on other sites



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...