Jump to content

Archived

This topic is now archived and is closed to further replies.

Imachuemanch

Rozwiązany: Problem z internetem

Recommended Posts

Witam

Mam problem z podłączeniem sieci do nowo zakupionego komputera. Po podłączeniu kabelka od modemu, dzieją się dziwne rzeczy:

albo pokazuje, że są problemy z modemem i nalezy go zrestartować (nie pomaga),

poprzez pokazanie w szczegółach sieci, że IPv4 - połączenie z Internetem; a IPv6 - brak połączenia z internetem (bajty odebrane i wysłane nabijają się jakby było normalne połączenie)

w przeglądarce pojawia się informacja, że tymczasowy brak połączenia, spróbuj za parę minut

po czym wraca do "przeglądarka nie może wyświetlić strony".

Czy ktoś może mi wyjaśnić o co chodzi? Jeśli to możliwe

Mam internet od lokalnego dostawcy, radiowe - odbiornik na zewnątrz i w środku odprowadzam od netgeara do poszczególnych komputerów (obecnie 2).

Może muszę się skontaktować z samym dostawcą jutro, i nie zawracać tutaj wam głowy? Wiem, że jak podłączałem poprzedni, musiałem przedzwonić, powiedzieć, że chcę podłączyć kolejny PC, a w odpowiedzi usłyszałem, że "proszę chwilę poczekać, musimy wpisać pana do rejestru itd, proszę spróbować za pół godziny".

Z góry dziękuję za rady, albo za wskazanie na bezpośredni kontakt z dostawcą.

Link to comment
Share on other sites

Następnym razem napisz co było rozwiązaniem. Może to pomóc innym szukającym odpowiedzi na problem taki jak twój.

Problem rozwiązany, więc temat zamykam.

W razie potrzeby otwarcia tematu, proszę o kontakt przez PW.

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.


  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...