Jump to content
Sign in to follow this  
muchson9

Dziwne zjawisko przy uruchamianiu Skype

Recommended Posts

Cześć i czołem!

W ostatnich dniach męczę się z problemem podczas uruchamiania programu Skype, jak widać na załączniku wygląda to właśnie tak. Niżej niby jest link odnoszący się do posiadania już konta Skype ale gdy na niego klikam przywraca mnie do głównej części okna. Mimo że wpisuje tam nazwe i hasło do konta i klikam "sign" program nie reaguje, po kliknięciu na "problem signing in" wurzuca mnie do przeglądarki gdzie odpala się niebieska stronka z motywami Skype i to wszystko żadnych odnośników tabelek do wpisywania danych konta etc.

Zabiegi jakie przeprowadziłem w celu usunięcia błędu to:

1. Usunięcie i ponowna instalacja programu

2. Czyszczenie CCleanerem

3. Aktualizacja systemu (WINDOWS 7)

4. Aktualizacja Javy

5. Aktualizacja IE

Oczywiście nic z tych rzeczy nie pomogło. Mam nadzieję, że ktoś z forumowiczów pomoże mi rozwiązać problem smile_prosty.gif

post-569261-0-00188700-1451495853_thumb.

Edited by muchson9

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...