Jump to content

50Groszy

Forumowicze
  • Content Count

    34
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About 50Groszy

  • Rank
    Goblin

Informacje profilowe

  • Płeć
    Array
  • Skąd
    Array
  • Zainteresowania
    Array

Dodatkowe informacje

  • Ulubione gry
    Array
  • Ulubiony gatunek gier
    Array
  • Konfiguracja komputera
    Array
  1. Hmm myślałem ,że kieszeń to to fioletowe pozwalające na szybki montaż\demontaż
  2. Wiesz.. jestem nowy jeśli chodzi o samodzielne montowanie sprzętu i faktycznie coś mi się nie zgadzało bo inaczej zworki wyglądają. Ale podczas uruchamiania komputera pisało ,że ten ten dysk podłączony był jako slave ... to ja już nie wiem. Może rzeczywiście coś ,źle podłączyłem. Ehh spróbuję jeszcze raz
  3. Dziękuję ,za odpowiedzi Model to ST3250820SCE link do strony producenta (z opisem modelu) http://www.seagate.com/ww/v/index.jsp?vgne...reqPage=Support Firmware 3.ACD Dodam, że dysk był używany i być może w jakiś sposób uległ uszkodzeniu podczas transportu (ponoć dyski twarde łatwo popsuć poprzez zwykłe wibracje) ale jest praktycznie nowy bo coś 260 dni przepracowanych (mój obecny ma rok i 8 miesięcy i jest w dobrym stanie i zero błędów )
  4. Dysk to Seagate ale nie podam na razie modelu bo jestem w szkole. HD Tune pokazuje błędy na wszystkich data blokach ale jednocześnie ,że dysk działa prawidłowo po odczytach ze smart . Połączenie wydaje mi się prawidłowe ale jeszcze sprawdzę. Dysk był podłączany tylko w kieszeni.
  5. Witam, mam fatalny problem z dyskiem. Włożyłem go do kieszeni i podłączyłem jako slave. Uruchamiam system i pierwsze zdziwienie ... trwa to parę minut. Wchodzę w manager dysków aby dokonać inicjacji nowego urządzenia... no błąd we\wy (chyba znaczy to wejścia\wyjścia) Następuje przetrząsanie wszelkich forum ,aż dokopuję się do dwóch programów SMART Viewer i HD Tune. Zacznę od drugiego... pokazuje że wszystko ok ale jednocześnie ,że są uszkodzone data bloks. Drugi... na tym się nie znam dlatego zamieszczam tabelę parametrów które odczytał ze SMART: (w załączniku) Ponadto pokazał on same błędy podczas skanowania sektorów. Czy da się jeszcze coś z tym zrobić czy nadaje się jedynie do śmieci\na półkę ? Seagate_SMART_report.txt
  6. To ja, na swoim rowerze (trasa zjazdowa na górze Żar) 250km/h to to nie było ale coś koło tego
  7. A może.....pokaż ,że masz coś z rycerza\wojownika ? Np. tego prawdziwiego lub współczesnego a może nawet jego wizję przyszłości ?
  8. DORWAŁEM WANIE !!!!! Oddajcie mi gadżety albo będzie źle !!! Karzę Wani czytać wszystki reklamy które były w CD-Action i tylko lizuskie listy w AR, nic o antyfanach... Wania już ledwo dycha ,macie mało czasu !!
  9. Jak, by do pudełka dorzucali odciętą głowę konia, może ktoś by to kupił
  10. Nic nie dało ,gdyż nie mam w tym pliku rejestru upper i lower filters ,ale i tak gdziękuję ----------------------------------------------------------------------------------------------------------- Już wszystko działa Trzeba było usunąć Nero ,zrestartować i dopiero grzebać w rejestrze
  11. Witam ma problem taki jak w temacie Mianowicie w "Moim komputerze" nie mam ikon wirtualnych napędów ani stacji CD\DVD . Nie mam pojęcia co się mogło stać dzień wcześniej grałem sobie spokojnie ,włączam komputer na następny dzień i ni mo W managerze urządzeń pisze ,że jest problem ze sterownikiem, próbowałem go rozwiązać usuwając napędy i stacje CD\DVD ale podczas samoczynnej instalacji wyskakuje błąd. Jest na to jakaś rada , czy muszę iść do servisu ?
  12. Świetna audycja ! gratuluję W ostatniej odsłonie poszczęściło mi się wygrać Pure . Już nie mogę się doczekać przyszłego piątku !
  13. Ale już jest szybsza czy dopiero jak bym podkręcił ?
×
×
  • Create New...