Jump to content

mariusz1024

Forumowicze
  • Posts

    531
  • Joined

  • Last visited

Everything posted by mariusz1024

  1. Jeśli to bug Win 10 to jakoś sobie z tym poradzę, przynajmniej dzięki temu, ze to nie dysk to nie będę się tak bardzo o dane obawiał. BTW jak byś mi mógł coś powiedzieć na temat tego buga to byłbym bardzo wdzięczny. Zrobiłem jeszcze test dysku jak komp był cały dzień włączony. Wynik jak na zrzucie ekranu Zrestartowałem teraz kompa i po jakiś 5min od uruchomienia odpaliłem skanowanie. I teraz się zastanawiam jak zlokalizować co powoduje te problemy. Ale z tego co pamiętam to problemy pojawiły się jakoś od 13. A z tego co widzę to 13 zostały zainstalowane 3 aktualizacje. Może to jest powodem?
  2. Skanowanie dysku przez SeaTools nadal trwa i ciężko powiedzieć, że zbliża się u końcowi. Mam napisane, że zostało już przeskanowane 56% i do końca pozostało 56 min.
  3. Odpaliłem test z SeaTools i było napisane, ze potrwa jakieś 2h i 7 min. Po jakiś dwóch 2h mam napisane, że zostało jeszcze 1h i 15min, plus wyskoczył komunikat taki jak na załączonym screenshotcie. Natomiast proces systemowy, najbardziej obciąża dysk. Tylko system jest na SSD i chyba raczej nie miało by to wpływu na HDD.
  4. Cześć, Pare dni temu zauważyłem, że dzieje się coś niepokojącego z dyskiem. Na początku zauważyłem, że bardzo długo wczytywała się mapa w BF4. Następnie zauważyłem, że inne rzeczy dosyć długo się wczytują. Więc postanowiłem odpalić test w HD Tune 2.55. Wynik był zatrważający, odczyt i zapis w okolicach 1 MB/s. Jak przenosiłem plik który waży 6.7 GB dla testu z SSD (system) na Segetea, to trwało do około 20 min. Po tej próbie zrestartowałem kompa i sprawdziłem jeszcze raz testem w HD Tune jakie będę miał wyniki i o dziwo po restarcie wyniki miałem około 150 MB/s. Myślałem, że ten problem jakoś przypadkowo się pojawił (myślałem, że jakaś aplikacja w tle działała która korzystała z dysku (mało prawdo podobne)) i już zniknął. Dzisiaj rano znowu sprawdzałem co i jak i niestety problem z niskim odczytem i zapisem znowu się pojawił. Znowu zrestartowałem kompa i restart znowu pomógł, ale znowu tylko na jakiś czas. Dysk miał na 100% dobrze poodciskane kabel. Natomiast kable są na 99% w bardzo dobrym stanie. A aby jednak to sprawdzić czy może to być wina kabla, to wziąłem, kabel od napędu i podpiąłem pod dysk i jak na razie sprawdzam. Dzisiaj jak wychodziłem do pracy to włączyłem skanowanie pod kątem uszkodzonych sektorów (w HD Tune). Na początku szło szybko około 150-60 MB/s, po jakiś 30 min szło już jakieś maks 45-60 MB/s. A jak sprawdziłem po jakiś 4h to skanowanie szło jakieś 1 MB/s. A status S.M.A.R.T. też wygląda mi podejrzanie. Martwią mnie wartości (01) Raw Read Error Rate i (07) Seek Error Rate (zrzuty załączyłem). Jak też trochę poobserwowałem te wartości to zauważyłem, że rosną i to dosyć szybko. Z tego co widzę to dysk będzie leciał na gwarancje. Zrobiłem też pare testów na tym kablu z napędu optycznego i załączyłem do tematu. Napisałem ten temat bo chce aby ktoś z Was rzucił na to okiem i wypowiedział się w tym temacie. Może ktoś z Was coś mi jeszcze podpowie.
  5. Cześć, Chce wzmocnić sygnał WiFi w budnyku z czterema piętrami. Pomyślałem, że na każdym piętrze dałbym ekspander zasięgu (np. taki https://www.morele.net/access-point-tp-link-tl-wa850re-569488/). Zastnawiam się czy to jest dobr rozwiązanie. Co o tym myślicie? Czy mogą pjawić się jakieś problemy w związku z takim rozwiązniem?
  6. Da się coś zrobić aby pozbyć się tych dźwięków lub je jakoś zredukować? Da się coś zrobić aby pozbyć się tych dźwięków lub je jakoś zredukować?
  7. Tylko mam wrażenie, ze na początku tak nie było.
  8. Cześć, Mam podejrzenia, że chyba siada mi karta graficzna ale chcę się Was poradzić. Otóż objawia to się w ten sposób. Przy uruchamianiu gier z komputera dobiegają dziwne odgłosy (piski/brzęczenia). Odgłosy te dobiegają zarówno z komputera jak i z głośników/słuchawek. Jak testowałem sam procesor pod pełnym obciążeniem to tego nie ma, natomiast jak już włączę jakiś benchmark (np. 3d mark), lub jakąś grę to pojawiają się piski. Tak więc piski te pojawiają się tylko wtedy gdy wykorzystywana jest karta graficzna. Co o tym sądzicie? Konfiguracja PCta: CPU Intel Core i5-6600K Skylake, socket 1151, 64bit, 3.9GHz, 95W, cache 6MB GPU Gigabyte MSI R9 390, 8GB GDDR5, 512 Bit, DVI, HDMI, 3xDP RAM Crucial DDR4 Ballistix Sport LT 8GB/2400 CL16 x2 MoBo Gigabyte Z170X-UD3, Intel Z170, DDR4, USB 3.1, ATX HDD Seagate 1TB, SATAIII, 7200RPM, 64MB cache i SSD Crucial BX100 250GB 2.5' 7mm SATAIII PSU Antec VPF 550W - Bronze Obudowa Zalman Z3 PLUS CZARNA mATX ATX OKNO USB 3.0 Cooling SilentiumPC Grandis XE1236 Napęd optyczny LG GH24NSC0
  9. Dzięki Wam za rady. Komputer wrócił z serwisu i działa jak trzeba. Temat do zamknięcia.
  10. Ok działa to w miarę ładnie, choć spodziewałem się, że będzie lepiej działać. I mam jeszcze jedno pytanie. Czy istnieje jakaś możliwość wejść na ten modem podając jakieś IP? Tak jak się wchodzi do ustawień routera po przez 192.168.0.1.
  11. Witam, Od września mam problem z instalowaniem aktualizacji na Windows 10. Przykładowo teraz pobieranie aktualizacji zatrzymało się na 19% i nie idzie do przodu. Te 19% jest teraz tylko dlatego, że wywaliłem pliki z folderu C:\Windows\SoftwareDistribution. Jak zrestartuje laptopa to cały czas będzie stało na 0%. Przy próbie zatrzymania usługi Windows Update wywala wywala błąd i usługa przechodzi w stan Zatrzymywanie. Próbowałem już różnych sposobów ale jak na razie bez efektu. Bardzo wdzięczy byłbym za Wasze rady.
  12. To będę brał R9 390 MSI. Ja to rozumiem, że to nie wina sklepu, ale jak by nie patrzeć niezbyt przyjemne przejścia jak na start. Mam nadzieję, że później będzie działał ok i nie będzie problemów.
  13. Wolał bym aby karta była w 100% sprawna zwłaszcza, że jest to przecież nowy sprzęt nie używany. Aby już dłużej nie czekać to wymienię kartę na jakąś inną. Może coś z tych wybiorę: MSI GTX 970 GAMING 4096 MB DDR5 - (GTX 970 GAMING 4G) MSI Radeon R9 390, 8GB GDDR5 (512 Bit), HDMI, 2xDVI, DP (R9 390 GAMING 8G) MSI GeForce GTX 970 OC 4GB GDDR5 (256 Bit), 2xDVI, HDMI, DP (GTX 970 4GD5T OC) MSI GeForce GTX 970 OC 4GB GDDR5 (256 Bit), DVI, HDMI, 3xDP (GTX 970 4GD5 OC) Myślę o tym o drugiej opcji R9 390 od MSI. A co Wy byście mi doradzili? Tak BTW, to zadzwoniłem do nich i dowiedziałem się, że będę musiał dopłacić, jednak trochę mnie to dziwi.
  14. Czyli już z tym Radeonem R9 390 od MSI nie powinno być problemu? Jeśli będzie ok to bym go wziął, tylko zastanawiam się czy będę musiał dopłacać?
  15. Tylko, że tam problem jest główne z wyłączaniem. Na R9 390 komputer po wyłączeniu po przez "start -> zamknij" lub po przez naciśnięcie przycisku power na obudowie, sam z powrotem się włącza. I trzeba całkowicie odciąć zasilanie aby go wyłączyć. Ale zadzwonię do nich i podpytam jeszcze o ten zasilacz. @Edit Przed chwilą dzwoniłem do morele i powiedzieli, ze testowali również na innych zasilaczach. Przetestowali też przed chwilą na innych kartach graficznych i problem nie występował. Tylko na kartach graficznych Gigabyte R9 390 występuje ten problem. @Edit 2 Wysyłali również maila do Gigabyte z pytaniem odnośnie tych problemów.
  16. Dzwoniłem do morele i wychodzi na to, że Radeony R9 390 mają z jakiejś wadliwej serii. Bo sytuacja wygląda następująco. Wymienili płytę główną, jednak problem dalej występował. Więc spróbowali wymiany karty graficznej, też na R9 390 i problem dalej występował. Więc postanowili wymienić na MSI R9 270 Gaming 2GS aby przetestować i z tą kartą graficzną komputer działał już całkowicie poprawnie. Co o tym myślicie? BTW mają mi wysłać listę kart graficznych do wyboru, pewnie będę chciał się Was poradzić.
  17. Zadzwoniłem do morele i poprosiłem aby wykonali dłuższe testy obciążeniowe (tak z 4h). Z tego co się dowiedziałem, to zazwyczaj takie testy trwają u nich 1h. Poprosiłem też od nich o potwierdzenia, że komputer przeszedł te testy obciążeniowe. Jak dostanę ten komputer z powrotem to od razu po zainstalowaniu systemu i wszystkich sterowników, sam go przetestuje jakimiś benchmarkami. @Ationx Wiesz nie spodziewałem się, że to mogą być aż tak poważne uszkodzenia. Gdybym wiedział to bym go oddał na zwrot 14-dniowy.
  18. Okazało się, że po wymianie płyty głównej karta graficzna również była wadliwa. Z informacji jakie otrzymałem od Nich dosyć mocno się przegrzewała. Możliwe, że wadliwa płyta główna uszkodziła kartę graficzną. Tu pojawia się moje pytanie czy mogę od Nich zażądać wymiany wszystkich podzespołów komputera? Wolał bym aby się nie okazało, że za miesiąc muszę wysyłać kompa znowu na gwarancję bo np. coś tam się z CPU dzieje.
  19. Tą kartę będę musiał jeszcze jakoś aktywować, aby skorzystać z tej oferty internetu bez limitu za 45zł?
  20. O lol haha niezły jestem po nocnej zmianie byłem . Komp na gwarancji jest i już został zdiagnozowany. Płyta główna była wadliwa.
  21. Btw mi telefon nie jest potrzebny. Chodzi mi o sam internet LTE z modemem lub routerem. Bardziej skłaniam się w kierunku routera. Czyli powiedzmy kupuję sobie starter za 9zł i doładowuję za 45zł a następnie kodem wykupuję pakiet internetu, zgadza się? Jedna rzecz mnie tylko zastanawia. Czy jeśli przekroczę 100GB transferu to od razu obniżą mi prędkość? Kolega ma umowę w Play i prę razy mu się zdarzyło pobierać tak, że przekroczył te 100GB i to pewnie dosyć sporo, jednak prędkość internetu mu nie spadła.
  22. Hmm sam nie wiem. Wiem, że drożej ale jakoś jednak tak ta umowa z Play trochę bardziej do mnie przemawia. @zsm1g92 Co masz na myśli mówiąc, że to operator decyduje jakie urządzenie dostanę? Pierwsze słyszę coś takiego, a nawet mnie się pytali jakie bym chciał wybrać.
  23. Internetu i tak głownie będę używał w Lublinie. Ze stancji do nadajnika Play obsługującego LTE to mam jakieś 500 metrów. Dzisiaj jeszcze u siebie w mieście chodziłem się pytać o ten LTE dla studentów i ponoć jest jakaś promocja. Zamiast 89.99 zł za miesiąc 79.99, ale ponoć w ofercie nie ma urządzenia. Miałem dzisiaj już brać tego neta ale wolę wrócić do Lubina i pójść tam do salonu Play i tam dopytać. Wiecie może jak to jest z tym urządzeniem?
  24. Stwierdziłem, że wyślę laptopa do serwisu morele. Zobaczymy co z tego wyniknie.
×
×
  • Create New...