Skocz do zawartości
Zaloguj się, aby obserwować  
MisczU

SGH J700

Polecane posty

Mam pewien problem. Gdy w samsungu J700 próbuję włączyć blutacza, najpierw coś się zacina, a gdy go zasunę żeby przerwać proces, i spróbuję jeszcze raz to wyświetla mi odpowiedź, że już zainicjowano i [beeep] z tego wychodzi. Co zrobić???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Coś wgrywałeś przed tym jak to się dzieję? Od kiedy masz telefon? Możesz wysyłać pliki(z tego co wiem to w niektórych telefonach się automatycznie bluetooth odpala jak się coś wysyła, nie wiem czy tu też). Przestało działać tak bez niczego czy cos się stało(upadek, zalanie itp.)

EDIT:@DOWN - A najlepiej od razu kup nowy...

Dla niekumatych, to ironia...

Edytowano przez James

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bardziej opisać siię nie da poza tym, że czasem bluetooth się włączy ale niczego nie wykrywa i nie można nim nic wysłać;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Najprostszym wyjściem będzie próba zaktualizowania softu. Możesz to zrobić TYM programem(na 90%, nie wiem jak to jest z PC Suit od Samsunga).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tematy związane z komórkowym hardwarem umieszczamy w subforum Sprzęt. Temat przeniosłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Kto przegląda   0 użytkowników

    Brak zalogowanych użytkowników przeglądających tę stronę.

×