Jump to content
geralt456

Problem z Instalacja Sterowników Nividia Brak Odpowiedzi

Recommended Posts

Witam tak jak w temacie nie moge zainstalować Najnowszych Sterowników do moje karty GTX 1060 6 GB gdy włacza mi sie okienko aktualizacji  Najpierw jest Licencja daje zgadzam sie i tu nagle bam Zawiesza sie i pisze brak odpowiedzi nie moge przejsc do instalacji prosze o pomoc.

Edited by geralt456
Link to comment
Share on other sites

Przez Strone Producenta GeForce Experience nie mam próbowałem Instalacji i mam tak samo Brak odpowiedzi ;/ Prosze o Pomoc Sysstem to Windows 7 64 Bity.  Myslalem tez nad usunieciem sterowników  jakims programem ale, boje sie ze jak usune to Nie bede  mógł, żadnych zainstalowac i grać ;/ a Formatu nie chce robić.

Edited by geralt456
Link to comment
Share on other sites

Nie cytujemy poprzedzającego posta w całości. - MD

Model to GTX 1060 6GB RAM GYGABAYTE   i tak chce zainstalowac te  390.77 pobierałem ze strony Nivida ale jak pisałem przy Licencji albo przy wyborze Instalacji Ekspresowej bądz  Niestandardowej Zawiesza sie i pisze Brak Odpowedzi ;/ równiez  GeForce Experience nie moge zainstalować.

Link to comment
Share on other sites

Mam stara  bodajze z Listopada  2017 roku  Wersja to jest ta  23.21.13.8831 

21 minut temu, Bobi-wan Kenobi napisał:

Jakiej wersji używasz obecnie?

Mam starą bodajze z Listopada  2017 roku  Wersja to jest ta  23.21.13.8831  mam włąsnie spadki FPS możliwe wlasnie przez Stare Sterowniki.

Edited by geralt456
Link to comment
Share on other sites

Spróbuj zainstalować tą samą wersję sterownika, którą masz wybierając instalację zaawansowaną i zaznaczając pole czysta instalacja. Również nie zaszkodzi wejść w panel sterowania nVidia i przywrócić ustawienia domyślne.

Edited by Bobi-wan Kenobi
Link to comment
Share on other sites

10 godzin temu, Sevard napisał:

Nie wpadłeś na pomysł, że informacja, że inne programy zachowują się podobnie może być przydatna?

Na początek S.M.A.R.T. dysku poproszę.

Dnia 2.02.2018 o 12:36, geralt456 napisał:

Tak i nadal nic co smieszne mam tak samo z UTorentem czy Skaypem Brak odpowiedzi nawet Skanowałem antywirrusem i nie mam nic nwm co robic.

Prosze Skan Dysku Smart 

skan.png

Link to comment
Share on other sites

Prosze reszta  Co to moze byc ?    myslalem tez ze to moze winna najnowszej aktualizacji do Intenretu Expolret 11  bo pobralem ja w Grudni i wtedy wlasnei sterowniki nie chcialy  dzialac czy moze to cos innego 

678.png

PS: Wrzucam tez z dzienika zdarzen  m

dzienik 1.png

dzienik 1.png

aplikacja 3.png

Edited by geralt456
Link to comment
Share on other sites

Brakuje jeszcze paru rzeczy ze S.M.A.R.T.u (między B8, a BF jeszcze coś powinno być).

W każdym bądź razie z tego co już widać - w polu C7 jest dosyć wysoka wartość RAW. To oznacza błędy w transferze między dyskiem, a kontrolerem. Wymień kabel SATA na nowy i zobacz, czy coś się zmieni.

Link to comment
Share on other sites

Dnia 7.02.2018 o 10:46, Sevard napisał:

Brakuje jeszcze paru rzeczy ze S.M.A.R.T.u (między B8, a BF jeszcze coś powinno być).

W każdym bądź razie z tego co już widać - w polu C7 jest dosyć wysoka wartość RAW. To oznacza błędy w transferze między dyskiem, a kontrolerem. Wymień kabel SATA na nowy i zobacz, czy coś się zmieni.

Wymiana kabla nie pomogła reszta z SMART To 100 albo 88 jeszcze jakies  rady .

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.



  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...