Jump to content
Sign in to follow this  
Guest

Dziwne.. reklamy?

Recommended Posts

Guest

Witam. Od jakiegoś czasu mam mały, aczkolwiek bardzo uciążliwy problem. Mianowicie na YouTube i nie tylko pojawiają mi się dziwne.. reklamy pomimo AdBlocka i AdBlocka+. Mam kilka problemów, a więc:

1. W tytule lub opisie filmu pojawia mi się link, gdy na niego klikam, przenosi mnie do jakiejś wyszukiwarki (plusnetwork?) i wyszukuje tą frazę. Nie mam pojęcia o co z tym chodzi...

2. Gdy na YouTube wcisnę Fullscreen i chcę przewinąć film, to automatycznie otwiera mi się kolejna karta, z reklamą czy innym takim. Jest to coś w rodzaju "zarejestruj się i wygraj.. coś tam, podaj nr telefonu itp.". Często się tak dzieje, jak po prostu gdzieś kliknę, nie ważne gdzie. Podobnie jest, gdy chcę odtworzyć nast. film. Otwiera mi się kolejna karta z tym filmem, a na poprzedniej pojawia się właśnie ta reklama. Dodatkowo mam wrażenie, że wpływa to negatywnie na prędkość mojego internetu.

 

Skanowałem już komputer - brak wirusów. Przeglądając rozszerzenia do przeglądarki, też nie znalazłem nic, czego bym nie chciał mieć (posiadam AdBlock, AdBlock+, Magic Actions For YouTube). Po zainstalowanych programach też spoglądam, lecz szczerze nie wiem czego szukać. Wszystko wydaje się ok, a jednak. Proszę o pomoc, bo jest to naprawdę uciążliwe.

Edited by Guest

Share this post


Link to post
Share on other sites
Guest

Przeskanowałem system tymi programami i na YouTube nadal mam te problemy, lecz antywirus blokuje te strony, również np. gdy uruchamiam Origin, i wyświetla mi się panel logowania, to wyraz "Zaloguj" jest jakby linkiem, i gdy w niego kliknę, przenosi mnie do wyszukiwarki Plus Network i wyszukuje właśnie "Zaloguj". 

Edited by Guest

Share this post


Link to post
Share on other sites

Nie widzę logów z tych skanów, więc niewiele jestem w stanie napisać.

Share this post


Link to post
Share on other sites
Guest

Wszystkie wirusy jakie były poddałem kwarantannie, nie znam się zbytnio na tych programach, więc nie wiem jak mam dać logi z ostatniego skanowania. Dzisiaj również przeskanowałem i nie było nic.

 

@edit, podaję logi.

Malwarebytes
www.malwarebytes.com

-Szczegóły raportu-
Data skanowania: 25.01.2017
Czas skanowania: 22:39
Raport: log.txt
Administrator: Tak

-Informacje o oprogramowaniu-
Wersja: 3.0.5.1299
Wersja komponentów: 1.0.43
Aktualna wersja pakietu: 1.0.1100
Licencja: Wersja próbna

-Informacje o systemie-
System operacyjny: Windows 7 Service Pack 1
Procesor: x64
System plików: NTFS
Użytkownik: Komputer\U\u00c5\u00bcytkownik1

-Wyniki skanowania-
Typ skanowania: Pełne skanowanie
Wynik: Ukończono
Obiekty przeskanowane: 363217
Czas, który upłynął: 8 min, 15 s

-Opcje skanowania-
Pamięć: Włączony
Autostart: Włączony
System plików: Włączony
Archiwa: Włączony
Rootkity: Wyłączony
Heurystyka: Włączony
PUP: Włączony
PUM: Włączony

-Szczegóły skanowania-
Proces: 0
(Nie wykryto zagrożeń)

Moduł: 0
(Nie wykryto zagrożeń)

Klucz rejestru: 2
Hijack.AutoConfigURL.PrxySvrRST, HKLM\SYSTEM\CURRENTCONTROLSET\SERVICES\NLASVC\PARAMETERS\INTERNET\MANUALPROXIES, Brak akcji, [133], [360066],1.0.1100
Hijack.AutoConfigURL.PrxySvrRST, HKLM\SYSTEM\CURRENTCONTROLSET\SERVICES\NLASVC\PARAMETERS\INTERNET\MANUALPROXIES, Brak akcji, [133], [-1],0.0.0

Wartość rejestru: 5
Hijack.AutoConfigURL.PrxySvrRST, HKU\S-1-5-21-4259830964-1631399420-3140393216-1000\SOFTWARE\MICROSOFT\WINDOWS\CURRENTVERSION\INTERNET SETTINGS|AUTOCONFIGURL, Brak akcji, [133], [-1],0.0.0
Hijack.AutoConfigURL.PrxySvrRST, HKU\S-1-5-18\SOFTWARE\MICROSOFT\WINDOWS\CURRENTVERSION\INTERNET SETTINGS|PROXYENABLE, Brak akcji, [133], [-1],0.0.0
Hijack.AutoConfigURL.PrxySvrRST, HKU\S-1-5-21-4259830964-1631399420-3140393216-1000\SOFTWARE\MICROSOFT\WINDOWS\CURRENTVERSION\INTERNET SETTINGS|PROXYENABLE, Brak akcji, [133], [-1],0.0.0
Hijack.AutoConfigURL.PrxySvrRST, HKU\.DEFAULT\SOFTWARE\MICROSOFT\WINDOWS\CURRENTVERSION\INTERNET SETTINGS|PROXYENABLE, Brak akcji, [133], [-1],0.0.0
Hijack.AutoConfigURL.PrxySvrRST, HKU\S-1-5-21-4259830964-1631399420-3140393216-1000\SOFTWARE\MICROSOFT\WINDOWS\CURRENTVERSION\INTERNET SETTINGS|AUTOCONFIGURL, Brak akcji, [133], [360072],1.0.1100

Strumień danych: 0
(Nie wykryto zagrożeń)

Folder: 0
(Nie wykryto zagrożeń)

Plik: 1
PUP.Optional.FFHijacker, C:\PROGRAM FILES (X86)\MOZILLA FIREFOX\DEFAULTS\PREF\8666339.JS, Brak akcji, [1404], [345398],1.0.1100

Sektor fizyczny: 0
(Nie wykryto zagrożeń)


(end)

 

Edited by Guest

Share this post


Link to post
Share on other sites

https://www.pcrisk.com/removal-guides/6836-remove-plusnetwork-com-redirect-and-messenger-plus-community-toolbar

to według tej strony instaluje się razem z dodatkiem dla skype i nazywa się Messenger Plus! for Skype Yuna Software

na początek zobacz czy masz coś takiego zainstalowane Messenger Plus! for Skype Yuna Software

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...