Jump to content
godus19

Boot failure detected po podkręceniu FX 6300

Recommended Posts

Zacznę może od całego sprzętu:

FX 6300 + Cooler nieznanej mi marki

Gigabyte 970A-DS3P

Asus Radeon 270X

HyperX 2x 4GB 1866MHz

Chieftec 450W

Zalman Z9

Windows 7 SP1

Jakiś czas temu podkręciłem delikatnie procesor, z 3,5Ghz do 3,9Ghz, przy okazji wyłączyłem wszystkie opcje oszczędzania energii i różne turbo boosty. Procesor działa stabilnie, testowałem go ~25min prime95, temperatura maksymalna to ok 62-63 stopnie, przy graniu nie przekraczała 55.

ALE

po ponownym uruchomieniu komputera (i każdym kolejnym) wyskakuje BIOSowy komunikat "Boot failure detected" po czym podane są taktowania poszczególnych komponentów:

CPU frequency: 0.000 GHz

Memory Frequency: 1875MHz

BCLK: 200.99MHz

Wygląda to tak - http://i.imgur.com/OxBq2aMl.jpg oczywiście z innymi wartościami

Co ciekawe jednak, po wybraniu opcji enter BIOS, bez zmian żadnych parametrów i wcisnięciu Save & Exit system startuje normalnie i wszystko działa jak należy.

Czy to w ogóle jakieś zagrożenie i czy da radę jakoś to naprawić? Czy być może to wina Windowsa?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...