Jump to content
Sign in to follow this  
SIlveRv1

Problem z internetem

Recommended Posts

Witam. Problem w tym, że po formacie komputera, LTE z cyfrowego polsatu nie działa z prędkością, którą miał na początku. Podam na przykładzie pobierania jakiegoś pliku. Wcześniej prędkość pobierania to około 2 mb/s teraz 400-500 kb/s, całkiem spory spadek. Pomyślałem, że to może wina avasta, ale to nie to. Czy może być to brak jakiegoś sterownika ? Pytałem się dostawcy czy to po prostu nie problem z lokalizacją... noo jednak jest to radiówka tak ? Ale powiedział, że to nie problem z ich strony, bo sprawdzili odległość itp. poza tym gdy brałem LTE obsługa tego ich punktu powiedziała, że będzie działał bez problemu. No i tak było... do formatu ;/ Proszę o jak najszybszą odpowiedź. Z góry dziękuję. Pozdrawiam.

Edited by SIlveRv1

Share this post


Link to post
Share on other sites

Łączysz się za pomocą modemu, czy routera? Jeśli za pomocą routera, to jaką masz kartę sieciową. Może rzeczywiście coś jest nie tak ze sterami.

A tak poza tym jak wygląda zasięg?

Sprawdź szybkość na tej stronie i przedstaw wyniki.

Share this post


Link to post
Share on other sites

Używam modemu, sygnał: -90dbm nie wiem czy to dobrze biggrin_prosty.gif

Wyniki testu :

-ping 44ms

-predkosc pobierania 2.46 Mb/s

-prędkość wysyłania 1.77 Mb/s

Edited by SIlveRv1

Share this post


Link to post
Share on other sites

Skoro na speedteście prędkość jest sporo wyższa niż przy pobieraniu innych plików, to problemem nie jest łącze. Sprawdzałeś szybkość pobierania na tych samych plikach? Może problem nie jest u Ciebie, tylko jest po stronie serwerów, które hostują pliki, które pobierasz.

90 dBm mieści się w typowym zakresie. Nie jest to wartość optymalna, ale przy takim sygnale LTE powinno jakoś działać.

Share this post


Link to post
Share on other sites

Mało prawdopodobne. Jeśli to traffic shaping, to problem powinien się raz objawiać, a raz nie, w zależności od obciążenia sieci. Tu, jak rozumiem, problem występuje stale.

Share this post


Link to post
Share on other sites

Chyba, że restrykcje zostały ustawione na sztywno na protokoły/porty itp. Zwłaszcza protokoły.

Zresztą autor tak ogólnie napisał o swoim problemie (brak wzmianki o ww.), że można jedynie spekulować o powodach, zwłaszcza, iż wyniki speedtesta raczej wykluczają problem z zasięgiem/sprzętem.

Share this post


Link to post
Share on other sites

Możliwe, że niestety jest traffic shaping ze strony Cyfrowego Polsatu - z ciekawości rozejrzałem się po forach (i komentarzach).

Okazuje się, że całkiem sporo jest skarg:

- na blokowanie w ogóle usługi (bo ściągnięcie nowszych gier ze Steama, Origina to abuse) po przekroczeniu 30/50 GB w miesiącu

- blokowanie przepustowości w ruchu (Steam, usługi cyfrowe)

Zważywszy, że koszt planów 50 GB w innych krajach to potrafi być 100 euro wzwyż, wcale mnie to by nie zdziwiło.

Share this post


Link to post
Share on other sites

Najdziwniejsze jest to, że pierwsze około pół roku było świetnie. Nie narzekałem, a teraz pisałem na tym całym "icok" to jest ich jakaś strona do supportu, ale odpisali, że wina nie leży po ich stronie. Napisałem jeszcze raz podając więcej informacji i od 06.10 nie dostałem odpowiedzi.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...