Jump to content

Archived

This topic is now archived and is closed to further replies.

Elemelek

Outlook Express

Recommended Posts

Łączenie z serwerem nie powiodło się. Konto: 'poczta.interia.pl', Serwer: 'poczta.interia.pl', Protokół: SMTP, Port: 25, Zabezpieczenie (SSL): Nie, Błąd łączy: 10060, Numer błędu: 0x800CCC0E

Taki oto błąd pojawia się, gdy chcę wysłać wiadomość... Od razu powiem, że konto jest dobrze skonfigurowane, tworzyłem go nawet kilka razy, próbowałem STPM 758, firewalla tez nie mam (był w avascie ale wyłączyłem), do niedawna wszystko działało be zarzutu (no właśnie, do niedawna), wczoraj znów przez chwilę działało ale przestało... Może dodam jeszcze, ze niedawno admin mojej sieci zmieniał IP, czy to moze być powodem? Prosze o pomoc...

Link to comment
Share on other sites

Albo to wina Interii, albo jednak źle skonfigurowałeś konto. Trzeba zaznaczyć takie coś jak uwierzytelnianie czy jakoś tak (dotyczy to właśnie wysyłania listów). Tak w ogóle to Interia, WP i Onet to chyba najgorsze miejsce gdzie można założyć konto e-mail. Sam mam z Onetu i wiem jak listy potrafią długo iść (nawet kilka godzin). Z kolei Interia i WP dodają reklamy :/. Mam teraz okazję dostawać dość dużą porcję e-maili i aż się żal robi jak widzę ciągle Interię i WP a pod listem reklamy i to bardzo nachalne, wyglądające tak jakby to pisał sam użytkownik :/. Google Mail jest naprawdę dobry i sam się za jakiś czas przeniosę do nich... I niech ktoś spróbuje zaprzeczyć podając sensowne i prawdziwe argumenty to naprawdę będzie dobry :).

Link to comment
Share on other sites



  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...