Jump to content
nienawidzicz quake'a

Dziwny błąd podczas uruchamiania kompa

Recommended Posts

Mam taki problem ze podczas bootowania kompa wyskakuje mi za kazdym razem przy uruchamianiu taki komunikat: nieprawidłowy plik boot.ini , rozruch z c:windows.Widnieje na ekranie okolo sekunde i szybko znika. Nie wiem czy to grozne czy nie ale prosze o jak najszybsze rozwiazanie mojego problemu bo jest on bardzo niepokojacy. Ale poza tym komunikatem przy bootowaniu nic zlego sie nie dzieje, gry i programy wszystkie normalnie chodza. Dodam jeszcze ze ten komunikat wyskakuje codziennie a zaczelo sie od tego ze kiedys przegrzal mi sie zasilacz-w tym dniu to sie zaczelo. Moj komp to:

amd sempron 2800+(2001 mhz, s 462) 1 GB RAM-u(goodram) , galaxy geforce 7600 gs (256 mb, 128 bit , agp 8x) plyta glowna MSI KT6V dysk twardy 120 GB barracuda 7200.8 SATA, karta dzwiekowa SB audigy 2 value.

Link to post
Share on other sites

Jeśli chcesz rozwiązać ten problem to wklej zawartość boot.ini

Plik znajduje się na dysku C, aby go zobaczyć musisz mieć zaznaczone "pokaż ukryte pliki i foldery" i odznaczone "ukryj chronione pliki systemu operacyjnego".

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...