Jump to content

Szymko38

Forumowicze
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutralna
  1. Witam, mam problem z Oblivionem, Posiadam Wersję 1.2.0416 i chciałem zainstalować spolszczenie, dodam jeszcze że gre posiadam z steam, pobrałem nie oficjalne spolszczenie i mam połowe gry spolszczoną ale nie słychać npc, wszystkie patche i inne łatki oraz spoolszczenia od cenega mi nie działają ponieważ mam wersję 1.2.0416 a nie 1.1, i teraz mam pytanie. Czy może wie ktoś jak można jakimiś patchami zmienić wersje gry z 1.2 do 1.1 aby spolszczenia zadziałały albo wie może ktoś co trzeba zrobić aby te spolszczenie do 1.2 działało poprawnie? Z góry dziękuje za każdą pomoc.
×
×
  • Create New...